Download the LTE patch tk-8.4-lastevent.patch

hay teman-teman, disini saya lagi ngegunain ns2. namun harus mendownload lte patch karena saya menggunakan lte. apa bisa saya mendowload patch tersebut namun saya menggunakan ns-allinone-2.35 sedangkan diperintah menggunakan ns-allione-2.33? mohon bantuannya, soalnya saya gunakan untuk tugas akhir saya :'( :'( :'( :'( :'(
 

Welcome to EDABoard.com

Sponsor

Top